Monitor de pressão dos gases de escape 4MAX 0219-09-0005EPS
Fabricante: 4MAX. Número do fabricante: 0219-09-0005EPS. Índice: 0219-09-0005EPS.
Mais informações€ 33,20
+ € 7,99 · Total € 41,19Ir à lojaFabricante: 4MAX. Número do fabricante: 0219-09-0005EPS. Índice: 0219-09-0005EPS.
Mais informações€ 33,20
+ € 7,99 · Total € 41,19Ir à lojaCaracterísticas da Canon i-SENSYS MF461dw IIA Canon i-SENSYS MF461dw II é uma impressora laser multifunção monocromo concebida para ambientes profissionais e escritórios que necessitam de alta velocidade, conectividade avançada e funções completas de impressão, cópia e digitalização. Graças à sua im
Mais informações€ 408,44
Envio grátisIr à lojaDescrição USB-A para USB-C, Micro USB e cabo de carregamento/dados relâmpago. Caraterísticas Cor do produto: Preto Comprimento do cabo: 1 m Versão USB: USB 2.0 Conetor 1: USB A Conetor 2: Micro-USB B Género do conetor 1: Macho Género do conetor 2: Macho Forma de factor de conetor 1: Em frente/linha
Mais informações€ 2,29
+ € 3,99 · Total € 6,28Ir à lojaMonitores Tamanho do ecrã na diagonal: 81,3 cm (32) Resolução: 1920 x 1080 pixels Proporção de imagem nativa: 16 Tecnologia de apresentação: LCD Ecrã táctil: ✗ Tipo de HD: Full HD Tipo de painel: VA Tempo de resposta: 4 ms Formato do ecrã: Curvo Rácio de contraste (típico): 3000 Taxa máxima de actua
Mais informações€ 141,69
+ € 4,99 · Total € 146,68Ir à lojaCombo de teclado e rato com cabo HP 225Pensa quanto utilizas o teclado e o rato. Por isso, desenhámos produtos que são confortáveis de usar para que possas trabalhar de forma produtiva todos os dias, e todos os dias, se necessário.Desenhado para o confortoEste teclado e rato são uma combinação confo
Mais informações€ 40,99
Envio grátisIr à loja- Rádio portátil AM/FM c/ 2 colunas 8W X-BASS - Leitor multimédia c/ entrada USB, SD e AUX - Rádio AM / FM / SW1 c/ 3 Bandas - EQ 2 bandas - Leitor de cassetes c/ gravação - MIC embutido - Alimentação: 4x Pilhas D (não inc.), 230Vac - Dimensões: 355 x 110 x 140mm - Peso: 1,9kg
Mais informações€ 45,99
+ € 3,99 · Total € 49,98Ir à lojaFuncionalidades de gestão Tipo de comutador: Gerido Camada de switches: L2 Apoio Quality of Service (QoS): Sim Sistema event log: Sim Apoio MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4
Mais informações€ 1.320,99
Envio grátisIr à lojaCaraterísticas Cabo desenvolvido especificamente para conectar componentes de sistemas fotovoltaicos internos e externos Temperatura de operação: -40 / + 90 ºC. Tempo de durabilidade superior a 25 anos. Os isoladores neste cabo são feitos de materiais reticulados por feixe de elétrons, que não derre
Mais informações€ 73,29
Envio grátisIr à lojaCaraterísticas Utilizado para ligar a roseta da empresa de Internet ao router Tipo de fibra: Singlemode G657A2 Tipo de conector: SC/SC Tipo de polimento: APC/APC Diâmetro Exterior: 3 mm Perda de inserção: 50dB Secção transversal do núcleo: 9/125 microns Revestimento LSZH Comprimento: 15 metros Cor:
Mais informações€ 2,69
+ € 3,99 · Total € 6,68Ir à lojaSmart Monitor 27' M5 M50F FHDEntretenimento unificado para que desfrutes sem complicaçõesAcede ao momento aos teus conteúdos em streaming favoritosTodo o teu conteúdo em streaming favorito está agora num único lugar. Explora as tuas opções, escolhe e reproduz facilmente a partir do monitor.1Um amplo
Mais informações€ 240,98
Envio grátisIr à lojaDesempenho Tamanho máximo de ecrã: 39,6 cm (15.6) Design Cor do produto: Preto Material: Plástico Número de posições de altura: 8 Pesos e dimensões Largura: 376 mm Profundidade: 283 mm Altura: 55 mm Embalagem Manual: ✓ Comprimento da embalagem: 344 mm Profundidade da embalagem: 255 mm Altura da emba
Mais informações€ 16,19
+ € 3,99 · Total € 20,18Ir à lojaConectividade Conector 1: USB B Conector 2: RS-422/485 Género do conetor: Macho/Fêmea Design Cor da caixa: Preto Comprimento do cabo: 1,8 m Desempenho Velocidade máxima de transferência de dados: 0,00088 Gbit/s Sistema Operativo: Windows 8((32/64bit), (32/64), Vista (32/64), XP (32/64), 2000, 98SE,
Mais informações€ 159,79
Envio grátisIr à lojaCaraterísticas Cor do produto: Branco Montagem VESA: ✓ Formato de ecrã: Plano Pé Central: ✓ Sistema Operativo: webOS22 Sintonizador: Digital DVB-T2/C/S2; Analógico PAL/SECAM Modo de Poupança de Energia: ✓ Ecrã Dimensões Diagonal do Ecrã: 68 cm (27'') Tipo de ecrã: IPS Formato: 16:9 Resolução: 1920 x
Mais informações€ 199,89
Envio grátisIr à lojaCaraterísticas Cor do produto: Branco Base iluminada: ✗ Cor do pé: Prateado Ano de introdução: 2023 Monitor Tamanho do ecrã na diagonal: 68,6 cm (27") Resolução: 3840 x 2160 pixels Proporção de imagem nativa: 16 Tecnologia de apresentação: LCD Ecrã táctil: ✗ Tipo de HD: 4K Ultra HD Tipo de painel: I
Mais informações€ 419,89
Envio grátisIr à lojaDescrição Excelente desempenho térmico que mantém a temperatura do GPU mais baixa durante o funcionamento, e super silencioso. Triple Fan Cooling Com três ventoinhas a trabalhar em conjunto, o calor é distribuído e dissipado de forma mais eficiente pela superfície da GPU. Caraterísticas Cor do produ
Mais informações€ 2.323,99
Envio grátisIr à lojaMonitores Tamanho do ecrã na diagonal: 60,5 cm (23.8) Resolução: 1920 x 1080 pixels Proporção de imagem nativa: 16 Tecnologia de apresentação: LED Ecrã táctil: ✗ Tipo de HD: Full HD Tipo de painel: VA Tempo de resposta: 4 ms Formato do ecrã: Plano Rácio de contraste (típico): 4000 Taxa máxima de act
Mais informações€ 99,89
+ € 4,99 · Total € 104,88Ir à lojaCaraterísticas Cor do produto: Cinzento Tipo de chassis: SFF Nome da cor: Cloud Grey Tipo de produto: PC Motherboard chipset: AMD SoC Trusted Platform Module (TPM): ✓ Rato incluído: ✓ Conectividade do rato: Com fios Teclado incluído: ✓ Conectividade do teclado: Com fios Certificação: RoHS Processado
Mais informações€ 568,99
Envio grátisIr à lojaDescrição Cabo USB 3.2 Gen2x2 20Gbps 5A/100W USB 3.2 Gen2x2 20Gbps 5A/100W com conector macho USB-C em ambas as extremidades. Caraterísticas Cor do produto: Preto Comprimento do cabo: 0,5 m Versão USB: USB 3.2 Gen 2 (3.1 Gen 2) Conetor 1: USB C Conetor 2: USB C Género do conetor 1: Macho Género do c
Mais informações€ 4,09
+ € 3,99 · Total € 8,08Ir à lojaFonte DisplayPort Conecte um display HDMI a uma fonte de vídeo DisplayPort. Não bidirecional Apenas permite converter o sinal de DisplayPort para HDMI. Este cabo adaptador não é bidirecional. Certificado RoHS O cabo passou no processo de testes de inflamabilidade, para garantir que respeita os requi
Mais informações€ 6,10
+ € 3,99 · Total € 10,09Ir à lojaDesign Tipo de produto: Suporte para computador portátil Cor do produto: Cinzento Material: Metal, Silicone Compatibilidade de tamanho máximo do ecrã do portátil: 43,2 cm (17) Número de dispositivos suportados: 1 Peso máximo (capacidade): 10 kg Ergonomia Dobrável: ✓ Ajuste de altura: ✓ Número de pos
Mais informações€ 14,29
+ € 3,99 · Total € 18,28Ir à lojaDesign Tipo de dispositivo móvel: Telemóveis/smartphone, Tablet/UMPC Uso próprio: Secretária Cor do produto: Prateado Tipo: Suporte passivo Material: Ferro, Silicone Tipo de suporte do dispositivo: Pousado Orientação: Horizontal/vertical Dobrável: ✓ Ergonomia Ângulo de inclinação: 0 - 180° Ângulo de
Mais informações€ 12,99
+ € 3,99 · Total € 16,98Ir à lojaCaracterísticas - Compatibilidade máxima do tamanho 43,2 cm (17") - Número de ventoinhas incorporadas 2 - Compatibilidade mínima do tamanho 30,5 cm (12") - Diâmetro do ventilador 12,5 cm - Velocidade de rotação (máx.) 1000 RPM - Desempenho da ventoinha 70 cfm - Controladores de ruído 23 dB - Materia
Mais informações€ 6,59
+ € 3,99 · Total € 10,58Ir à lojaConstrução durável IP55 A caixa à prova de pó e água (IP55) torna o altifalante perfeito para condições difíceis no estaleiro de construção, na oficina ou durante aventuras ao ar livre. Não precisa de se preocupar com poeira, salpicos de água ou impactos acidentais. A construção reforçada e os eleme
Mais informações€ 73,89
Envio grátisIr à loja- N.º de condutores: 6 torcidos em hélice - Secção dos condutores: 2x0.75mm² (alimentação) + 4x0.22mm² - Diâmetro dieléctrico: 1.0mm/1.6mm PVC - Blindagem: fio de drenagem+cinta Al-Pol - Diâmetro da cobertura: 4.0mm
Mais informações€ 55,79
+ € 3,99 · Total € 59,78Ir à loja8.785 produtos encontrados11 Lojas